Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 FALLA ELECTRICA?

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Rafeael



Cantidad de envíos : 8
Fecha de inscripción : 25/04/2009

MensajeTema: FALLA ELECTRICA?   Sáb Mayo 02, 2009 3:09 pm

Mi coche es un Lebaron 94, motor Mitsubishi 6G72 de 6v, 3.0 L y con una caja automatica modelo A413.

Yendo a mi sitio de trabajo en el dia de hoy lo cual hago diariamente, apago mi vehiculo cuando lo estaciono; pero como lo estacione mal (a los pocos segundos), intentè nuevamente prender el auto y no quiso encender o arrancar le di varios llavazos y nada, y me dio el codigo de 42 o relay autoshown, pero lo que hice fue mover los cables del MAP y el Sensor de Temperatura y auto encendiò; pero luego de regreso a casa revise y desconectè la bateria y el relay para borrar los codigos de fallas; y realice la operacion de los codigos de fallas y no dio ninguno, que sera o que falla tendrà el coche?

Ademas detectè que los relay (Abanico, bomba de gasolina) se caliente mucho eso es normal ? y tambien en unos de los relay es decir el autoshut down sus cables esta sulfatados y pelados, que me indica esto? es el relex autoshut down que estara dañado ?...

Gracias y agradecido de antemano
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico
avatar

Cantidad de envíos : 1189
Fecha de inscripción : 15/08/2008

MensajeTema: Falla en LeBaron   Jue Mayo 14, 2009 1:33 pm

Buenos días Rafael.

Lo más seguro es que la falla se encuentre en los cables que mencionas del relevador del Shutdown, te recomiendo que les quites todo el sulfato que tienen y te cerciores si alguno de los cables está roto.
Volver arriba Ir abajo
Ver perfil de usuario
Misael

avatar

Cantidad de envíos : 292
Fecha de inscripción : 02/12/2009
Edad : 33
Localización : Tecamac, Edomex

MensajeTema: hola   Sáb Dic 12, 2009 2:40 am

revisa bien tu arnes debido al calentamiento el aislante puede dejar expuesto cable y hacer corto y por otro lado el sulfato se quita con agua corriente, no uses productos quimicos, cuidate
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: FALLA ELECTRICA?   

Volver arriba Ir abajo
 
FALLA ELECTRICA?
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Falla electrica?
» FALLA ELECTRICA?
» necesito ayuda por falla electrica
» falla electrica no prende no llega corriente al tablero (problema resuelto)
» Falla electrica y prende airbag

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Productos Hella :: Productos Eléctricos-
Cambiar a: