Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 Duda sobre motor de deposito

Ir abajo 
AutorMensaje
Teufel



Cantidad de envíos : 13
Fecha de inscripción : 18/01/2010

MensajeTema: Duda sobre motor de deposito   Mar Nov 29, 2011 2:07 am

Hola,
perdón pero no se si esta es la seccion correcta para mi pregunta,de cualquier forma espero que me ayuden.

Hace días sin haber mostrado alguna señal de mal funcionamiento, de un momento a otro el agua de los limpiaparabrisas dejo de salir por los orificios,al indagar que pasaba me di cuenta que el motor ya no emitia ruido alguno ni succiona el agua.
quisiera saber si alguien sabe si hella fabrica el motor del deposito del liquido para las plumas limpiadoras
si se puede adquirir solo el motor o tiene que ser junto con el deposito?
si es sí, qué número de parte es?

Por otro lado,sabe alguien si tambn venden el sensor de la temperatura ambiente, la que marca en el reloj del tablero el cevy?
es un sensor que está,me parece atrás de la rejilla de la fascia, junto al claxón.
por ahora no funciona bien el reloj cuando enciendo las luces y el indicador de la temperatura siempre dice: --. --°C

Gracias por su ayudaa.
saludosss
Volver arriba Ir abajo
Ver perfil de usuario
Erick Caravantes
Equipo Hellamex


Cantidad de envíos : 571
Fecha de inscripción : 31/05/2011
Edad : 30
Localización : México

MensajeTema: Re: Duda sobre motor de deposito   Mar Nov 29, 2011 11:26 am


Buen día [b]Teufel :


Con respecto al sensor de temperatura ambiente, te comento este es un sensor indicador de tablero ,el cual Hella si lo vende con el siguiente numero de parte 133-04 para chevy (1994-2002 )(motor TBI O MPFI )(1.4l,1.6l) .

En cuanto al motor de tu deposito de liquido limpiaparabrisas, Hella no lo vende , pero antes de cambiarlo revisa tus fusibles puede que el fusible que lleva, este en mal estado por lo cual esta ocasionando esta falla.

Saludos..........

[/b]
Volver arriba Ir abajo
Ver perfil de usuario
Teufel



Cantidad de envíos : 13
Fecha de inscripción : 18/01/2010

MensajeTema: Re: Duda sobre motor de deposito   Mar Nov 29, 2011 4:36 pm


Hoola, gracias por el número de parte.

Y si,efectivamente ,revisé el fusible y hasta con el eléctrico se revisó y es el motor que ya no sirve.

Saludoos
Volver arriba Ir abajo
Ver perfil de usuario
Erick Caravantes
Equipo Hellamex


Cantidad de envíos : 571
Fecha de inscripción : 31/05/2011
Edad : 30
Localización : México

MensajeTema: Re: Duda sobre motor de deposito   Miér Nov 30, 2011 1:25 pm


Que tal [b]Teufel :


De nada estamos para servirte, quedamos en contacto.

Saludos.....

[/b]
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Duda sobre motor de deposito   

Volver arriba Ir abajo
 
Duda sobre motor de deposito
Volver arriba 
Página 1 de 1.
 Temas similares
-
» duda sobre motor
» Duda sobre platos en motor central
» Duda sobre compra bicicleta.
» Duda sobre kit Mxus 36V250W platinum
» Duda sobre focos LED y Linternas

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Productos Hella :: Productos Eléctricos-
Cambiar a: