Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Comparte | 
 

 falla sensor cigueñal cavalier 99

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
sir_kero



Cantidad de envíos: 2
Fecha de inscripción: 05/12/2011

MensajeTema: falla sensor cigueñal cavalier 99   Lun Dic 05, 2011 3:30 pm

buen dia tengo un cavalier 99 2.2lts 4cil motor ohv.. y se que anda mecanicamente muy muy bien,,,,, hace 2 semanas le hice la afinacion completa pues de repente empezo a hacer una falla extraña que nunca antes me habia hecho..... y por el tiempo me imagine que ya le tocaba la afinacion por eso no me preocupo ni molesto hacer el gasto de la afinacion....

el chiste es que arranca bien anda bien pero a la hora de acelerar a fondo en algun rebase o que simplemente tengo la oportunidad de acelerar independientemente si voy en 1ra o 2da o 3ra empieza a revolucionar muy bien el motor pero de repente cuando va llegando a altas revoluciones empieza a toser "rrruuuuuuuuuuuuuunnnnnnnnn pfff pfff pfff" jejeje ...

aun no le hago nada mas que la afinacion completa (inyectore,filtro gas, filtro aceite, aceite, filtro aire, bujias, ) los cables no se los cambie porque tienen un año de uso.. el arnes del motor esta completito pues hace 6 meses se lo baje todo y lo verifique y lo reencite todito...

ahora bien; hace 2 semanas cuando me presento la falla se encendio el check engine lo lleve a autozone me lo escanearon e indico que el sensor de posicion de cigueñal tenia el error y le borraron o apagaron el check engine.......

enseguida le hice la afinacion pero no le cambie nada de sensores solo los limpie (sensor de cigueñal , sensor de arbol de levas y sensor de presion de aceite) yo pense que ya iva a quedar bien pero nooooooooooo...

sigue encendiendo bien, sigue estable en bajas, responde bien en los rangos de revoluciones, excepto en altas y cuando quiero que despegue y que acelere despega bien y acelera bien pero al llegar a las altas se ace menso y empieza a toser coft coft coft..........
ademas ya no se me ha encendido el check engine, a veces hasta lo acelero a proposito y dejo que tosa para ver si se enciende el check engine pero hasta el dia de hoy ya no se ha prendido.

y por lo que he leido; he visto que si fuera el sensor de cigueñal "o de plano se me apaga" "o de plano no enciende".......

he notado en alguno momentos que cuando acabo de encender el carro me revoluciona en altas y bajas normalito normalito si ninguna falla extraña (frio) .........pero cuan ya lo tengo unsando durante el dia como que se (calienta) alguna pieza y cuando lo acelero me aparece ese sintoma raro...

que podra ser??? si sera el sensor de cigueñal que frio trabaja aveces bien y ya cuando se calienta empieza a darme fallas en altas...

nota adicional: lo cheque hoy en la mañana y efectivamente...... arranca y acelera excelente en frio pero ya cuando ando todo el dia con el y quiero correr o acelerar hace la falla con motor caliente..........
Volver arriba Ir abajo
Ver perfil de usuario
Erick Caravantes
Equipo Hellamex


Cantidad de envíos: 571
Fecha de inscripción: 31/05/2011
Edad: 25
Localización: México

MensajeTema: Re: falla sensor cigueñal cavalier 99   Miér Dic 07, 2011 10:29 am

Buen día [b]sir_kero :[/b]

Aquí de te dejo un procedimiento de prueba para revisar el correcto funcionamiento de tu Sensor de Posición del Cigüeñal (CKP) :

*Con el switch en OFF desconecte el arnés del sensor y retírelo del auto .

*conecte el arnés y ponga la llave en posición de ON .

*Frote un metal en el sensor.

*Se escuchara la activación de los inyectores .

Y puede que ya no encienda la luz del check engine debido a que almacenaron o guardaron el código de falla.

Otro sensor el cual uno de los síntomas de falla es el tironeo en alta velocidad , altas RPM es el Sensor De Posición De La Mariposa De Aceleración(TPS) .

Saludos......
Volver arriba Ir abajo
Ver perfil de usuario
 

falla sensor cigueñal cavalier 99

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» falla sensor cigueñal cavalier 99
» falla con sensor
» sensor del cigueñal
» Falla Sensor del Cigueñal Neon 2002
» cavalier 96 tarda en encender

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Productos Hella :: Productos Electrónicos-