Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Comparte | 
 

 falla con golf mod. 98

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
crowren



Cantidad de envíos: 1
Fecha de inscripción: 11/01/2012

MensajeTema: falla con golf mod. 98   Miér Ene 11, 2012 4:39 pm

hola a todos

soy nuevo en este foro y esque necesito de una consulta de mi carro, y esque tampoco se mucho de automoviles.

bien ps resulta que mi golf me empezo a dar problemas con el encendido, en las mañanas al querer encenderlo como que no queria, daba el llavaso y no arrancaba como cuando se baja la bateria, en el tablero no me marcaba nada asi que no era la bateria.

al tercer intento tenia q sacar un poco el clutch para que arrancara, de ahi todo bien andaba y todo, pero lo ocuapaba un rato lo apagaba y prendia y pasaba lo mismo, y despues al lograr arrancarlo y querer avanzar el carro se apagaba.

todo esto pasaba esporadicamente no seguido, hasta que lo lleve al mecanico y me dijo que era la valvula de ralenti que por eso hacia eso.

bien ps la cambie y todo bien durante unos dias, pero ahora el problema esque el carro se me "acelera", al prenderlo en las mañana lo dejo que se caliente bien (de 5 a 7 minutos) avanzo y al ir en 2° o 3° cambio a neutral y el carro se queda acelerado como si sigueira pisando el acelerador, me paro y sigue igual. eso me pasa ahora seguido cada ves q prendo el carro y avanzo, lo que hago es apagarlo dejarlo unos segundo asi y despues prenderlo de nuevo pero aveces todo bien el carro anda sin problemas y ya no vuelve a suceder pero aveces queda igual, la aguja del velocimetro baila de arriba a abajo y si acelero se vulve a subir y el carro se vuelve a "acelerar".

no se que pueda ser, talves la valvual esta mal, la instalamos un amigo y yo, pero fue rapido, solo desconectar las mangueras y poner la valvula nueva, tal ves lo hicimos maL? o sera otra cosa.

disculpen lo amplio de este tema, pero queria explicar todo bien para que me pudieran dar una respuesta.

saludos y gracias
Volver arriba Ir abajo
Ver perfil de usuario
Erick Caravantes
Equipo Hellamex


Cantidad de envíos: 571
Fecha de inscripción: 31/05/2011
Edad: 26
Localización: México

MensajeTema: Re: falla con golf mod. 98   Mar Ene 17, 2012 2:11 pm


[b]Buen día [b]crowren :
[/b]

Todos los síntomas de falla que nos comentas son de la válvula IAC , necesitas verificar si en el empaque trae algún método de calibración , como es el caso de la válvula IAC que tienes que encender y cerrar el switch por 3 veces durante 5 segundos .

Si puedes conseguir otra válvula IAC y probarla sería lo más conveniente.

Saludos.......

[/b]
Volver arriba Ir abajo
Ver perfil de usuario
 

falla con golf mod. 98

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Cambio automatico Golf 3.2 V6 R32
» HOLA TENGO PRBLEMAS CON MI GOLF 2002
» FALLA EN ACELERACIÓN EDDIE BAUER 2009
» falla en los levantavidrios de mi auto passat modelo 98
» sensor de arbol de levas ...falla comun en dodge NEON REMPLAZAR

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella ::  :: -