Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Comparte | 
 

 sensor de arbol de levas neon 95 falla

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
fariman



Cantidad de envíos: 1
Fecha de inscripción: 02/03/2012

MensajeTema: sensor de arbol de levas neon 95 falla   Vie Mar 02, 2012 11:57 am

hola quisiera saber cuales son las fallas que arroja un sensor de arbol de levas defectuoso ya que mi neon 95 motor 2.0 16 valvulas cuando lo prendo en ocaciones tengo que darle varios marchasos bueno 2 pero largos para que arranque y voy en movimiento y se mata(se apaga) o tambien cuando voy en movimiento solo deja de acelerar como si se apagara pero vuelve a jalar solo me checaron con escaner y me arrojo estos 2 codigos p0340---- p1491 uno es de el arbol de levas pero dice el mecanico que si fuera el sensor no prenderia pero es en ratos cuando presenta esta falla e desconectado la pila por varios minutos la conecto y jala bien no presenta la falla pero despues de un dia o varios sigue igual ????????sera e arbol de levas ¿¿¿¿¿¿¿¿¿¿
Volver arriba Ir abajo
Ver perfil de usuario
gtr78



Cantidad de envíos: 307
Fecha de inscripción: 28/10/2009
Edad: 36
Localización: CUERNAVACA

MensajeTema: Re: sensor de arbol de levas neon 95 falla   Vie Mar 02, 2012 10:09 pm

[quote="fariman"]hola quisiera saber cuales son las fallas que arroja un sensor de arbol de levas defectuoso ya que mi neon 95 motor 2.0 16 valvulas cuando lo prendo en ocaciones tengo que darle varios marchasos bueno 2 pero largos para que arranque y voy en movimiento y se mata(se apaga) o tambien cuando voy en movimiento solo deja de acelerar como si se apagara pero vuelve a jalar solo me checaron con escaner y me arrojo estos 2 codigos p0340---- p1491 uno es de el arbol de levas pero dice el mecanico que si fuera el sensor no prenderia pero es en ratos cuando presenta esta falla e desconectado la pila por varios minutos la conecto y jala bien no presenta la falla pero despues de un dia o varios sigue igual ????????sera e arbol de levas ¿¿¿¿¿¿¿¿¿¿[/quote

si tal ves ese sea el problema pero dile a tu mecanico que hay veces que aunque el sensor falle el auto enciende ya que la falla la puede hacer al arrancar, al calentarse , al estar en movimiento por un falso etc llevalo con un especialista en inyeccion electronica y que te lo cheque el te debera revisar el buen funcionamiento del sensor , cableado en fin y darte el dato exacto saludos !!!!!!!!!!!!!!!!!!
Volver arriba Ir abajo
Ver perfil de usuario http://www.gtrsport.mex.tl
 

sensor de arbol de levas neon 95 falla

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» electro ventilador o sensor
» Sensor de temperatura arreglo temporario
» sensor de arbol de levas neon 95 falla
» FALLA EN SENSOR DE ARBOL DE LEVAS ALTIMA 3.5 (6 CILINDROS) AYUDENME POR FAVOR
» averia sensor arbol de levas...

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Productos Hella :: Productos Electrónicos-