Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 ayuda!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Vochokan



Cantidad de envíos : 1
Fecha de inscripción : 26/05/2012

MensajeTema: ayuda!!   Sáb Mayo 26, 2012 10:36 am

tengo un vocho 88... me presento un corto en el cable que va a la bobina y se kemo el puerto positivo... posteriormente en el velocimetro no me prende ningun foco.... ni el de aceite ni el de bateria.... y mi vocho no enciende.... no estoy muy seguro pero creo que no pasa corriente que podra ser?
Volver arriba Ir abajo
Ver perfil de usuario
Erick Caravantes
Equipo Hellamex


Cantidad de envíos : 571
Fecha de inscripción : 31/05/2011
Edad : 28
Localización : México

MensajeTema: Re: ayuda!!   Lun Mayo 28, 2012 1:38 pm


Que tal [b]Vochokan :


Primero corregir el corto primario y al mismo tiempo revisar las líneas para verificar que no tenga algún otro corto o fuga de corriente , los fusibles también revísalos por ahí puede estar el problemita .

Saludos.....

[/b]
Volver arriba Ir abajo
Ver perfil de usuario
 
ayuda!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» AYUDA CON VISOR
» Ayuda...se ocupa espaciadores?
» Ayuda para coseguir mas flexibilidad
» Necesito ayuda para mi MTR!!!
» Buenas, necesito ayuda con Moby a estrenar

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: General :: Temas Generales-
Cambiar a: