Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 [Stratus 98] Se apaga al frenar o poner la reversa

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
jebs



Cantidad de envíos : 3
Fecha de inscripción : 15/07/2012

MensajeTema: [Stratus 98] Se apaga al frenar o poner la reversa   Dom Jul 15, 2012 12:38 am

Buenas tardes o noches espero me puedan ayudar con estos problemas que tengo con mi stratus 98 se bueno el primero es que cuando voy andando en el auto se baja la aguja del velocimetro y se ensiende el check engine no se a que se deva eso y el segundo problema con el que quiero que me ayuden es que cuando voy a pasar un tope, freno y se me apaga el auto o simplemente pongo la reversa y se apaga sin motivo alguno una de las cosas a resaltar es que no pasa cada que saco el auto si no que pasa como 1 o 2 veces a la semana espero y me puedan ayudar con estos problemas antes de que se vuelva algo mas grave de antemano gracias
Volver arriba Ir abajo
Ver perfil de usuario
chrismejia



Cantidad de envíos : 3
Fecha de inscripción : 11/08/2012

MensajeTema: Stratus 98   Sáb Ago 11, 2012 10:27 pm

yo tengo un problema similar, el mecanico ya probo los sensores del arbol de levas y del cigueñal, le cambie la computadora y sigue haciendo la misma falla, no le pudo encontrar la falla y ya me estoy desesperando, por favor si encuentras la falla comentalo para saber que es. he estado leyendo que podria tener algo que ver con el sensor de la velocidad ya que dicen que cuando falla se apaga el carro y es curioso porue mi carro ya no sirve el velocimetro, de repente dejo de funcionar. otros comentarios es que dicen que podria estar tapado el catalizador o algo asi y tampoco se ya que al mio le quitaron el catalizador y le pusieron una bomba o algo asi como catalitico, y ahora no se ni que onda, pero espero que si tu le encuentras lo comentes por favor o si yo se de algo tambien lo publico, gracias
Volver arriba Ir abajo
Ver perfil de usuario
jebs



Cantidad de envíos : 3
Fecha de inscripción : 15/07/2012

MensajeTema: respuesta   Sáb Ago 11, 2012 10:35 pm

bueno al parecer yo ya encontre la falla lo que paso es q me dijeron que era un sensor y por casualidad desconecte el sensor tps y desde que se lo desconecte no me iso panchos y cuando se lo volvi a conectar enseguida comenzo la falla haz la prueba tu y si te para de hacer la falla entonces es ese sensor y por lo que e investigado ese sensor ronda los $1,000 pesos en autozone esta en 1120 masomenos y en internet lo e encontrado en 900 pero dime que pasa con tu auto saludos y suerte
Volver arriba Ir abajo
Ver perfil de usuario
chrismejia



Cantidad de envíos : 3
Fecha de inscripción : 11/08/2012

MensajeTema: stratus 98 respuesta   Dom Ago 12, 2012 2:20 pm

gracias por tu comentario, pero me quede con una duda:
1. donde esta el sensor TPS? para poder desconectarlo y checar que pasa.
2. tu compraste el sensor nuevo y lo conectaste nuevamente?
3. o definitivamente lo usas con el sensor tps desconectado?

espero me puedas ayudar con tus comentarios, gracias por tu ayuda
saludos

en cuanto revise que pasa con mi auto lo comento aqui.
Volver arriba Ir abajo
Ver perfil de usuario
jebs



Cantidad de envíos : 3
Fecha de inscripción : 15/07/2012

MensajeTema: Re: [Stratus 98] Se apaga al frenar o poner la reversa   Dom Ago 12, 2012 2:47 pm

chrismejia escribió:
gracias por tu comentario, pero me quede con una duda:
1. donde esta el sensor TPS? para poder desconectarlo y checar que pasa.
2. tu compraste el sensor nuevo y lo conectaste nuevamente?
3. o definitivamente lo usas con el sensor tps desconectado?

espero me puedas ayudar con tus comentarios, gracias por tu ayuda
saludos

en cuanto revise que pasa con mi auto lo comento aqui.
Bueno mira el sensor tps se encuentra a un lado del chicote del acelerador
y no aun no lo e comprado y lo traigo asi desconectado y no me a fallado pero lo conectare de nuevo aver si vuelve la falla para confirmar con mayor exactitud
espero y te sirva esta informacion
Volver arriba Ir abajo
Ver perfil de usuario
Erick Caravantes
Equipo Hellamex


Cantidad de envíos : 571
Fecha de inscripción : 31/05/2011
Edad : 28
Localización : México

MensajeTema: Re: [Stratus 98] Se apaga al frenar o poner la reversa   Lun Ago 13, 2012 2:24 pm

Que tal jebs y chrismejia :

Aquí les dejo información sobre el sensor TPS y sobre el sensor de velocidad espero les sea de gran ayuda .

Sensor de posición de la mariposa del acelerador (TPS)

Función: detecta la posición y el movimiento de la placa de aceleración a través de los cambio de voltaje .

Síntomas de falla : marcha mínima inestable , altas RPM , se tironea en alta velocidad , se enciende la luz del check engine .

Sensor de velocidad (VSS)

Función : genera una señal de onda senoidal, la cual es proporcionada por la velocidad del vehículo y enviada a la computadora para controlar parámetros como : inyección de combustible , tiempo de encendido y puntos de cambio de la transmisión .

Síntomas de falla :el vehiculo se vuelve inestable , se enciende y se apaga la luz del check engine en el tablero , no funciona el velocimetro y se puede jalonear el vehículo al momento de acelerar.



Saludos.....
Volver arriba Ir abajo
Ver perfil de usuario
chrismejia



Cantidad de envíos : 3
Fecha de inscripción : 11/08/2012

MensajeTema: stratus 98    Miér Ago 22, 2012 12:52 pm

QUE tal amigos, el mecanico le ha seguido revisando y nada mas no ha podido encontrarle la falla, ya no se que hacer, el dice que seguramente es la computadora, pero se la acabo de cambiar y no se si esto tambien podria ser causa de que haga esta falla, ya quesolo la hace cuando uno llega al semaforo y se detiene el coche ahi es cuando se apaga o en un tope, porque cuando uno va acelerando normal, no pasa nada es como si el coche no fallara.....ustedes que opinan..??
Volver arriba Ir abajo
Ver perfil de usuario
Davisgd18



Cantidad de envíos : 1
Fecha de inscripción : 01/03/2013

MensajeTema: sensor de velocidad   Vie Mar 01, 2013 11:32 am

Buenos dias,,

Pues solo para comentarles que yo tambien tengo un stratus 98,,

Mi falla era identica, nada de computadora,,

Es el sensor de velocidad el que me estaba fallando, se me apagaba el carro al cambiar de velocidad

hacia abajo, o frenar, o cosas asi,,

Lo tengo desconectado desde hace medio año porque no lo he comprado jeje y el carro no me ha fallado,,

Este sensor esta en la caja de velocidades,, pero ps solo hay que desconectar el cable,,

Saludos y suerte, checa este sensor!!!
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: [Stratus 98] Se apaga al frenar o poner la reversa   Hoy a las 6:46 am

Volver arriba Ir abajo
 
[Stratus 98] Se apaga al frenar o poner la reversa
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» [Stratus 98] Se apaga al frenar o poner la reversa
» SE APAGA AL FRENAR
» dodg stratus 98 se apaga el coche
» Se me apaga el motor al frenar...
» Benelli TnT 250 con problemas de fábrica, pierde aceite/agua y se apaga al frenar

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: General :: Temas Generales-
Cambiar a: