Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 FALLA FORD EXPLORER 4.0 XLT 1998

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Explorador82



Cantidad de envíos : 1
Fecha de inscripción : 20/10/2012

MensajeTema: FALLA FORD EXPLORER 4.0 XLT 1998    Sáb Oct 20, 2012 2:52 pm

Hola ! Antes de nada presentarme, mi nombre es Martín. No estoy seguro si puedo hacer este tipo de preguntas en este foro ..... si no es así disculparme. Le escribo por un problema con mi vehículo (FORD EXPLORER 4.0 XLT 1998) que llevo arrastrando más de un año, ya que en España la gente teme a meter mano a estos vehículos y no se enteran de nada. Me lo compré porque aquí son realmente baratos (3.000 € / 120.000 km). AL TEMA .... Básicamente lo que hace cuando está frío (creo que mucho más pronunciado cuando HACE FRÍO) es un balanceo de las revoluciones, es decir, lo enciendo en una mañana de inviero y las revoluciones suben hasta 3.000 y bajan a menos de 500 durante unos minutos. Si acelero suben y cuando suelto el acelerador bajan a 0 y se apaga. El vehículo consume muchísimo Y NADIE ENCUENTRA EL PROBLEMA.Lo llevé a un taller de todoterrenos y en la diagnosis dice mezcla pobre y algunas cosas más. El me dice que quizás algún agujero pequeñísimo en un tubo ... NO SÉ .... ESTOY DESCONCERTADO ... será el senso IAT ? válvula IAC ? Le quedaría SUMAMENTE AGRADECIDO YA QUE ESTOY PENSANDO EN DESHACERME DEL VEHÍCULO PUESTO QUE NO PUEDO DISFRUTAR DE EL A CAUSA DEL CONSUMO, evidentemente no sé si se debe a esto ... EN RECORRIDOS NORMALES ME ESTÁ HACIENDO UN 20 o MÁS. MUCHÍSIMAS GRACIAS POR ADELANTADO. SINCERAMENTE .... GRACIAS

P.D. Perdón que se me olvidaba .... UNA VEZ CALIENTA LO VUELVO A ENCENDER Y LAS REVOLUCIONES SE MANTIENEN FIJAS EN 500 y EL VEHÍCULO ESTÁ REALMENTE ESTABLE. En marcha y en caliente no noto nada extraño ... de hecho va muy pero que muy bien (exceptuando el consumo)

P.D.2 OTRO DETALLE IMPORTANTE A COMENTAROS ES QUE SI DECIDO TOMAR MARCHA CON EL VEHÍCULO EN ESE ESTADO INESTABLE (EN MARCHA) EL VEHÍCULO CASI NO FRENA Y SE ACELERA SOLO (casi tengo un accidente)

P.D.3 Tengo la válvula EGR TAPADA de todo (esto es bueno ?)

MUCHÍSIMAS GRACIAS DE NUEVO
Volver arriba Ir abajo
Ver perfil de usuario
elbomby22



Cantidad de envíos : 1
Fecha de inscripción : 07/06/2013

MensajeTema: verifica la manguera de succion de aire que vaen el hidrovac o esta rota o tiene la valvula chek mala   Vie Jun 07, 2013 1:22 pm

Explorador82 escribió:
Hola ! Antes de nada presentarme, mi nombre es Martín. No estoy seguro si puedo hacer este tipo de preguntas en este foro ..... si no es así disculparme. Le escribo por un problema con mi vehículo (FORD EXPLORER 4.0 XLT 1998) que llevo arrastrando más de un año, ya que en España la gente teme a meter mano a estos vehículos y no se enteran de nada. Me lo compré porque aquí son realmente baratos (3.000 € / 120.000 km). AL TEMA .... Básicamente lo que hace cuando está frío (creo que mucho más pronunciado cuando HACE FRÍO) es un balanceo de las revoluciones, es decir, lo enciendo en una mañana de inviero y las revoluciones suben hasta 3.000 y bajan a menos de 500 durante unos minutos. Si acelero suben y cuando suelto el acelerador bajan a 0 y se apaga. El vehículo consume muchísimo Y NADIE ENCUENTRA EL PROBLEMA.Lo llevé a un taller de todoterrenos y en la diagnosis dice mezcla pobre y algunas cosas más. El me dice que quizás algún agujero pequeñísimo en un tubo ... NO SÉ .... ESTOY DESCONCERTADO ... será el senso IAT ? válvula IAC ? Le quedaría SUMAMENTE AGRADECIDO YA QUE ESTOY PENSANDO EN DESHACERME DEL VEHÍCULO PUESTO QUE NO PUEDO DISFRUTAR DE EL A CAUSA DEL CONSUMO, evidentemente no sé si se debe a esto ... EN RECORRIDOS NORMALES ME ESTÁ HACIENDO UN 20 o MÁS. MUCHÍSIMAS GRACIAS POR ADELANTADO. SINCERAMENTE .... GRACIAS

P.D. Perdón que se me olvidaba .... UNA VEZ CALIENTA LO VUELVO A ENCENDER Y LAS REVOLUCIONES SE MANTIENEN FIJAS EN 500 y EL VEHÍCULO ESTÁ REALMENTE ESTABLE. En marcha y en caliente no noto nada extraño ... de hecho va muy pero que muy bien (exceptuando el consumo)

P.D.2 OTRO DETALLE IMPORTANTE A COMENTAROS ES QUE SI DECIDO TOMAR MARCHA CON EL VEHÍCULO EN ESE ESTADO INESTABLE (EN MARCHA) EL VEHÍCULO CASI NO FRENA Y SE ACELERA SOLO (casi tengo un accidente)

P.D.3 Tengo la válvula EGR TAPADA de todo (esto es bueno ?)

MUCHÍSIMAS GRACIAS DE NUEVO
Volver arriba Ir abajo
Ver perfil de usuario
 
FALLA FORD EXPLORER 4.0 XLT 1998
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» opiniones sobre ford explorer 2008-2009
» Ford Explorer 1997 xlt, Falla en minima
» falla explorer
» Falla en mi Jeep Gran Cherokke Laredo 1998
» Claxon Ford Explorer 2002

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: General :: Temas Generales-
Cambiar a: