Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 Humo negro en town and country 2006 - PO171

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ELI7383



Cantidad de envíos : 6
Fecha de inscripción : 02/01/2014

MensajeTema: Humo negro en town and country 2006 - PO171   Jue Ene 02, 2014 3:58 pm

Hola que tal tengo un problema con una Town and country 2006 3.8L, me dejas las bujías super negras y presenta in estabilidad tanto en Ralénti como a 2000rpm, a estas alturas ya he comprobado casi todo, fugas de vació bobina, cables de bobina, compresión, sensor map nuevo, sensor ECT  , Inyectores, TPS , solo falta por comprobar la presión de la bomba aun sinceramente a simple vista se ve que hay buena presión los inyectores pulverizan muy bien trabajando con la bomba de combustible.


el escaner me arroja el código P0171  Lo cual se refiere a una mezcla pobre en el banco 1

las bujías  las he cambiado por unas champion RE14PLP5 CALIBRADAS A 0.50

les agrade seria cualquier dato.
Volver arriba Ir abajo
Ver perfil de usuario
hellamex



Cantidad de envíos : 148
Fecha de inscripción : 14/06/2011

MensajeTema: Re: Humo negro en town and country 2006 - PO171   Vie Ene 03, 2014 7:25 pm

Eli7383


Una recomendación que comúnmente hacemos es escanear la unidad leer y borrar los códigos de falla y también checar los parámetros de valores en los cuales está trabajando el o los sensores antes de comprar o cambiar nada
Síntomas: Bujías negras/consumo de gasolina/ inestabilidad
Posibles causas y elementos a checar: sensor de temperatura/filtro de aire obstruido/ sensor de oxigeno fuera de rango/ Bujías con rango térmico incorrecto/ verificar la calibración de bujías con el manual de usuario/ sensor KS si lleva. y comprobar los valores de los sensores antes de cambiar o comprar cualquiera.
Checa lo antes mencionado comentándonos los valores y resultados obtenidos para ser exactos

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
ELI7383



Cantidad de envíos : 6
Fecha de inscripción : 02/01/2014

MensajeTema: Re: Humo negro en town and country 2006 - PO171   Dom Ene 05, 2014 2:25 pm

hellamex escribió:
Eli7383


Una recomendación que comúnmente hacemos es escanear la unidad leer y borrar los códigos de falla y también checar los parámetros de valores en los cuales está trabajando el o los sensores antes de comprar o cambiar nada
Síntomas: Bujías negras/consumo de gasolina/ inestabilidad
Posibles causas y elementos a checar: sensor de temperatura/filtro de aire obstruido/ sensor de oxigeno fuera de rango/ Bujías con rango térmico incorrecto/ verificar la calibración de bujías con el manual de usuario/ sensor KS si  lleva. y comprobar los valores de los sensores antes de cambiar o comprar cualquiera.
Checa lo antes mencionado comentándonos los valores y resultados obtenidos para ser exactos

Saludos





Que tal amigo a qui te dejo los datos del escaner

con el motor frió

SENSOR DE TEMPERATURA DEL REFRIGERANTE : 30C°
SENSOR DE TEMPERATURA DEL AIRE : 28C
SENSOR DE POSICIÓN DE LA MARIPOSA : 15.6865 % 0.47 V
AVANCE DE CHISPA : Variante de 26 a 35 grados,
SENSOR MAP : variante de 35 a 40 KPA
CARGA CALCULADA : Variante de 34 a 40, 45,40%
SENSOR DE OXIGENO B1:
RPM in estables de 734 a 798 variable constante mente.


MOTOR A CALIENTE

SENSOR DE TEMPERATURA DEL REFRIGERANTE : 104 C°
SENSOR DE TEMPERATURA DEL AIRE: 28C°
SENSOR DE POSICIÓN DE LA MARIPOSA : 15.6863% 0.46V
SENSOR MAP : lectura variable de 34 a 36 a 32 a 34 KPA
CARGA CALCULADA: Lectura variable de 27 a 30 %


Ajuste a corto plazo A VELOCIDAD DE 2000 RPM

AJUSTE ACORTO PLAZO B1: ciclado lento de - 10 -4 -7 %
AJUSTE A CORTO PLAZO B2 : fijo de 99.22%
AJUSTE ALARGO PLAZO B1 : 0.0091%

Volver arriba Ir abajo
Ver perfil de usuario
hellamex



Cantidad de envíos : 148
Fecha de inscripción : 14/06/2011

MensajeTema: Re: Humo negro en town and country 2006 - PO171   Lun Ene 06, 2014 10:41 am

ELI7383

Los datos precen dentro de los parametros. Solo falta que cheques el voltaje del sensor de oxigeno este de .1 a 1 Volt siempre variando tanto en ralenti como acelerando. De quedarse estatico en algun valor indicaria su falla.

Checaste ya el rango termico y calibracion de las bujias con el manual de usuario o catalogo?

Lo curioso esta en que el escaner marca mezcla pobre pero las bujias al estar negras nos indica mezcla rica!!
Volver arriba Ir abajo
Ver perfil de usuario
ELI7383



Cantidad de envíos : 6
Fecha de inscripción : 02/01/2014

MensajeTema: Re: Humo negro en town and country 2006 - PO171   Lun Ene 06, 2014 7:14 pm

hellamex escribió:
ELI7383

Los datos precen dentro de los parametros. Solo falta que cheques el voltaje del sensor de oxigeno este de .1 a 1 Volt siempre variando tanto en ralenti como acelerando. De quedarse estatico en algun valor indicaria su falla.

Checaste ya el rango termico y calibracion de las bujias con el manual de usuario o catalogo?

Lo curioso esta en que el escaner marca mezcla pobre pero las bujias al estar negras nos indica mezcla rica!!


Asi es amigo me dicen que puede ser la ecm pero quiero estar seguro por otro lado te comento que al andar la camioneta por unos 20 minutos se siente un cambio en el motor e in mediato prende el CHECK ENGINE y la lectura del sensor de oxigeno que da Estable a 75mv en ocaciones que da a 450 mv con un valor LINEAL es decir no hay Ciclado ahora tengo unas preguntas.

1- en el catalizador hay un corte por donde se fuga tan tito humo, lo que me lleva a pensar que el catalizador ya se había tapado y lo destaparon habrá la necesidad de Remplazarlo?

2- se me hace extraño que el sensor deje de hacer ciclos se quede estatico hay necesidad de remplazarlo y por uno Original?

como dato te digo que el kilometraje es de 150699K/M
Volver arriba Ir abajo
Ver perfil de usuario
hellamex



Cantidad de envíos : 148
Fecha de inscripción : 14/06/2011

MensajeTema: Re: Humo negro en town and country 2006 - PO171   Mar Ene 07, 2014 10:41 am

ELI

En el caso del catalizador es completamente necesario que este instalado (incluso venden universales mas economicos al original) puesto que lleva un sensor de oxigeno antes y otro despues del convertidor. Si no tuviera sensor despues del catalizador podrias quitarlo sin problemas. Al traerlo sin catalizador podria la computadora podria marcar falla en el segundo sendor (sensor 2 banco1) o tambien eficiencia del catalizador.


El tiempo aproximado de vida de un sensor de Oxigeno es de aprox. 80 Mil kilómetros.Si el sensor no varia el voltaje podriamos saber que hay alguna falla en este o en el circuito.
Volver arriba Ir abajo
Ver perfil de usuario
ELI7383



Cantidad de envíos : 6
Fecha de inscripción : 02/01/2014

MensajeTema: Re: Humo negro en town and country 2006 - PO171   Mar Ene 07, 2014 10:50 pm

En el caso del catalizador es completamente necesario que este instalado (incluso venden universales mas economicos al original) puesto que lleva un sensor de oxigeno antes y otro despues del convertidor. Si no tuviera sensor despues del catalizador podrias quitarlo sin problemas. Al traerlo sin catalizador podria la computadora podria marcar falla en el segundo sendor (sensor 2 banco1) o tambien eficiencia del catalizador.


El tiempo aproximado de vida de un sensor de Oxigeno es de aprox. 80 Mil kilómetros.Si el sensor no varia el voltaje podriamos saber que hay alguna falla en este o en el circuito.
[/quote]



Ok amigo gracias por responder cambiare el sensor de Oxigeno por uno nuevo y Original también elcatalizador, en cuanto alas bujías tengo una duda las primeras bujias que cambie las cambie por que para mi eran muy altas en su Resistencia pero Resulta que me traen las nuevas RL14PLP5 DE CHAMPION Y las mido con mi multimetro y están peor, 2 miden 35k otras 40k y 1 mide 1M, OHM  esto es normal?  en cuanto alos cables todos miden 6k ohms a excepción de uno que mide  4k ohms.

te comento que le coloque unas bujías usadas de menor Resistencia 15k solo para probar y mejoro e incluso ya no se ollen esas pequeñas explosiones en el escape ahrta ahora no me encendido el CHECK ENGINE SEGUIRE USANDOLA AVER QUE QUE SUCEDE Y QUE CODIGO ME DA. YO COMENTO

Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Humo negro en town and country 2006 - PO171   Hoy a las 6:09 am

Volver arriba Ir abajo
 
Humo negro en town and country 2006 - PO171
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Humo negro en town and country 2006 - PO171
» EGR, catalizador y mucho humo negro
» humo negro apurando marchas
» humo negro por el escape
» humo negro

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: General :: Temas Generales-
Cambiar a: