Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 jalonea estratus

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
vakero



Cantidad de envíos : 2
Fecha de inscripción : 14/03/2014

MensajeTema: jalonea estratus    Vie Mar 14, 2014 2:29 pm

hola a todos hace un dia le cambiaron la banda de tiempo y una polea a mi estratus segun el mecanico estaba mal sincronizadas las poleas del arbol de levas kson son, segun el lo corrigio y ya esta al cien, pero cuando me lo entrego el coche me pega jalones y tiembla mucho al meter primera, y si no le acelero pareciera kse me va a apagar, alguien que me ayude por favor saludos desde campeche!!
Volver arriba Ir abajo
Ver perfil de usuario
hellamex

avatar

Cantidad de envíos : 148
Fecha de inscripción : 14/06/2011

MensajeTema: Re: jalonea estratus    Mar Mar 18, 2014 1:57 pm

Vakero
Si la falla empezó a raíz del cambio de la banda, sin duda está mal instalada, exige al mecánico lo repare y coméntale que el auto no fallaba antes. Te comento que en este tipo de motores, si lo hace una persona sin experiencia o fallan al momento se la sincronización se puede generar pérdida de potencia si corres con suerte y solo está desfasado un diente o un daño al motor en un caso grave ya que los pistones pueden golpear las válvulas dañándolas y provocando fallas de compresión. Esto ya pasa a ser una reparación mayor y de alto costo.
También puedes llevar el auto a otro mecánico para que solo confirme la sincronización de los árboles y en base a este reclamar.

saludos
Volver arriba Ir abajo
Ver perfil de usuario
 
jalonea estratus
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Mi Stratus 2003 2.4 se jalonea al acelerar
» seme jalonea el carro y no revoluciona
» Stratus 2003 Automatico se Jalonea al acelerar a fondo
» falla al despegar en primer velocidad DODGE STRATUS 98 2.0 STANDARD
» mi moto me jalonea y se apaga

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Introducción al Foro Hella :: Ayuda General...-
Cambiar a: