Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 Chevy 200

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Sharp69



Cantidad de envíos : 1
Fecha de inscripción : 22/10/2014

MensajeTema: Chevy 200   Miér Oct 22, 2014 3:25 am

Cuando esta frío prende y como al minuto se apaga alguien me podría ayudar ya que ya le cambien el tps map iac el sensor de cigueñal y sigue aciendo lo mismo
Volver arriba Ir abajo
Ver perfil de usuario
ADRIAN HELLA

avatar

Cantidad de envíos : 147
Fecha de inscripción : 03/06/2014

MensajeTema: Re: Chevy 200   Miér Oct 22, 2014 10:39 am

Sharp69
Buen día
Ya lo escaneaste?, es necesario verificar lectura de sensor ECT (temperatura), también hay que verificar presión de combustible, me gustaría saber más datos como:
Cuando se apaga arranca inmediatamente despues de darle marcha o ya no arranca?
Si lo aceleras, no se apaga?
Solo lo hace en frío?
Te ha dado códigos de falla?
Que año es 200?

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
 
Chevy 200
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Fiabilidad de los modelos en EEUU, Chevy Aveo.
» Chevrolet, not "Chevy"
» Faros para chevy 2000
» Faros Antiniebla de Chevy 98
» Chevy Volt, probando

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Productos Hella :: Productos Eléctricos-
Cambiar a: