Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 sensores de posicion

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Angelito9



Cantidad de envíos : 2
Fecha de inscripción : 11/11/2014

MensajeTema: sensores de posicion    Mar Nov 11, 2014 11:05 pm

mi pt crusier 2006 en alta se jalonea le cambie los sensores de ciguenal y arbol de levas y sigue fallando que podra ser?
Volver arriba Ir abajo
Ver perfil de usuario
ADRIAN HELLA

avatar

Cantidad de envíos : 147
Fecha de inscripción : 03/06/2014

MensajeTema: Re: sensores de posicion    Miér Nov 12, 2014 12:14 pm

Angelito9:
Buen día
Respecto a tu falla te recomendamos verificar la afinación principalmente bujías y limpieza de inyectores, también el tironeo puede ser ocasionado por los cables de bujías.
Porque se cambiaron los sensores, te los marco el scanner y ahora que los cambiaste ya lo escaneaste, te marca algún código de falla?
Saludos
Volver arriba Ir abajo
Ver perfil de usuario
Angelito9



Cantidad de envíos : 2
Fecha de inscripción : 11/11/2014

MensajeTema: Re: sensores de posicion    Miér Nov 12, 2014 12:19 pm

Buen día el mecánico no resetio los códigos sera por eso que aun sigue la falla
Volver arriba Ir abajo
Ver perfil de usuario
ADRIAN HELLA

avatar

Cantidad de envíos : 147
Fecha de inscripción : 03/06/2014

MensajeTema: Re: sensores de posicion    Jue Nov 13, 2014 11:22 am

Angelito9

Es posible que no hubieran borrado códigos pero si sigue fallando no creo que solo sea borrado de códigos

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
raymundo alarcon



Cantidad de envíos : 1
Fecha de inscripción : 02/08/2014

MensajeTema: HOLA TENGO UN FORD FOCUS MODELO 2000 HOJALA ME PUEDAN AYUDAR , EL CARRO SE PARO CUANDO IBA ANDANDO PERO YA NO ENSENDIO,YA LO CHECARON, SI DA CHISPA,SI TRABAJA LA BOMBA DE GASOLINA, LO UNICO ES QUE NO DAN LOS PULSOS ALOS INYECTORES, ME COMENTAN QUE ES ELC   Jue Dic 04, 2014 2:28 am

ADRIAN HELLA escribió:
Angelito9

Es posible que no hubieran borrado códigos pero si sigue fallando no creo que solo sea borrado de códigos

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
ADRIAN HELLA

avatar

Cantidad de envíos : 147
Fecha de inscripción : 03/06/2014

MensajeTema: Re: sensores de posicion    Jue Dic 04, 2014 11:22 am

raymundo alarcon
Qué motor es tu focus 1 o 2 árboles sería bueno checar el sensor del árbol de levas, y la banda de distribución ya la checaron, no se escucha el motor sin compresión, que lo escaneen para ver si marca códigos de falla

saludos
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: sensores de posicion    

Volver arriba Ir abajo
 
sensores de posicion
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Sensor de posicion de la mariposa del carburador
» FALLAS DE SENSORES - INFO
» Sobre la posicion de benzema
» SENSORES DE ESTACIONAMIENTO
» Sensores de presión de aceite

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Introducción al Foro Hella :: Ayuda General...-
Cambiar a: