Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 Mi auto yendo en cuesta pierde potencia

Ir abajo 
AutorMensaje
Elvin Rivera



Cantidad de envíos : 1
Fecha de inscripción : 16/11/2015

MensajeTema: Mi auto yendo en cuesta pierde potencia   Lun Nov 16, 2015 3:25 pm

Buen dia Sres.

Mi pregunta es, ¿podría el sensor TPS hacer que mi carro pierda potencia yendo cuesta arriba? ya que cuando el carro va yendo cuesta arriba pierde potencia y por mas que piso el acelerador el carro no da mas, se encendió la luz del check in, note que el auto quedo trabado en tercera velocidad, creo que el sensor no envió la señal al computador para enviar la segunda velocidad, eso solo me sucede cuando voy cuesta arriba por que en lo parejo no tengo ningún problema. quiero salir de la duda con su basta experiencia
Volver arriba Ir abajo
Ver perfil de usuario
 
Mi auto yendo en cuesta pierde potencia
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Champions: Arsenal empata y Liverpool pierde
» Guardiola: "Admiraré al equipo más si pierde la Liga que si la gana"
» Una Liga que pierde enteros
» pierde/gasta agua el coche
» grua rc auto cargante

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: Productos Hella :: Productos Electrónicos-
Cambiar a: