Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 Saludos.

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
mafgom



Cantidad de envíos : 1
Fecha de inscripción : 25/09/2009

MensajeTema: Saludos.   Vie Sep 25, 2009 8:25 pm

Alguien me podrìa indicar los pasos para borrar el còdigo de servicio en el Renault Megane II 2.0. El carro indica en la pantalla que se debe cambiar aceite, ya se cambiò pero sigue apareciendo el aviso de precauciòn para cambio de aceite.
Gracias
Mauricio
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico
avatar

Cantidad de envíos : 1189
Fecha de inscripción : 15/08/2008

MensajeTema: Re: Saludos.   Mar Sep 29, 2009 9:19 pm

Desafortunadamente aún no contamos con esa información, por lo tanto te sugiero llevarlo a la agencia para que ellos apaguen la luz con ayuda de su escáner.

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
mago



Cantidad de envíos : 41
Fecha de inscripción : 30/11/2009
Edad : 47

MensajeTema: Re: Saludos.   Jue Dic 03, 2009 6:57 pm

Intenta probar con la llave con el boton de cierre de puertas calcado dando contacto al mismo tiempo y esperar unos 10 segundos deveria desaparecer
saludos
Volver arriba Ir abajo
Ver perfil de usuario
gtr78

avatar

Cantidad de envíos : 309
Fecha de inscripción : 28/10/2009
Edad : 39
Localización : CUERNAVACA

MensajeTema: Re: Saludos.   Mar Dic 08, 2009 5:22 pm

para reiniciarlo es igual que cuando reinicias los demas parametros del ordenador de abordo. te pones en la pantallita del cambio de acite, y mantienes pulsado el boton del ordenador, ese que esta en la palanca del limpiaparabrisas, hasta que te aparezca el nuevo limite de cambio de aceite o los km lo dejas presionado 10 seg y listo
Volver arriba Ir abajo
Ver perfil de usuario http://www.gtrsport.mex.tl
Misael

avatar

Cantidad de envíos : 292
Fecha de inscripción : 02/12/2009
Edad : 33
Localización : Tecamac, Edomex

MensajeTema: hola   Sáb Dic 12, 2009 9:29 pm

el codigo de fallas lo borras de la siguiente manera.
1 abre el switch e inmediatamente presiona el boton del tablero que te da los dates del km, combustible y aceite
2 al llegar al aceite presiona y mantenlo presionado unos 10 sec
3 cierra el switch. todo el proceso no te lleva 30 sec, si lo haces mas lento tendras que cerrar el switch y volver a empezar.

hay mecanicos que tienen escaners especiales para borrar las luces mil. que tengas exito
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Saludos.   

Volver arriba Ir abajo
 
Saludos.
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Saludos Amigo twingo nuevo jeje
» Hola Gaditanos, saludos desde Puerto Real.
» Saludos desde madrid
» Saludos Compañeros desde Perú
» Saludos tíos raros

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: General :: Temas Generales-
Cambiar a: