Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 hola ayuda con altima 93

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
dany_daniel



Cantidad de envíos : 13
Fecha de inscripción : 13/03/2010
Edad : 29
Localización : Arandas Jal.

MensajeTema: hola ayuda con altima 93   Lun Mar 15, 2010 1:59 pm

hola soy nuevo en el foro queria ver si me pueden ayudar tengo un altima mod. 93 motor ka24de 2.4l trans. automatica, uno de las fallas que tiene es que no acelera se tironea y necesito moverme en el le muevo el distribuidor para que hasi camine mas o menos pero me gasta demasiada gasolina bueno ese problema de ya tiene tiempo me dijeron que era el sensor map pero creo que mi carro no tiene map? tambien me dijeron que seria el tps y me dicen que si no prende el foco del check pero no nadamas prende cuando abro el switch y al arrancar se apaga tambien dicen que lo escanee pero que tampoco es seguro que aparesca la falla por lo mismo que no prende el check a y otra duda por que me revienta el soporte trasero de la transmicion ya se lo cambie 4 veces y a la semana es lo mismo. por favor ayudaaaa.!! la verdad es muy desesperante
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico
avatar

Cantidad de envíos : 1189
Fecha de inscripción : 15/08/2008

MensajeTema: Re: hola ayuda con altima 93   Lun Mar 15, 2010 11:39 pm

Respecto al soporte, te recomiendo que compres el original, ya que posiblemente esa pueda ser la causa de que falle tan seguido.
Volver arriba Ir abajo
Ver perfil de usuario
dany_daniel



Cantidad de envíos : 13
Fecha de inscripción : 13/03/2010
Edad : 29
Localización : Arandas Jal.

MensajeTema: Re: hola ayuda con altima 93   Mar Mar 16, 2010 2:47 pm

donde puedo comprar el soporte original me urge por que vibra todo el motor es muy molesto gracias
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico
avatar

Cantidad de envíos : 1189
Fecha de inscripción : 15/08/2008

MensajeTema: Re: hola ayuda con altima 93   Mar Mar 16, 2010 7:05 pm

El soporte lo puedes comprar directamente en la agencia de Nissan.
Volver arriba Ir abajo
Ver perfil de usuario
dany_daniel



Cantidad de envíos : 13
Fecha de inscripción : 13/03/2010
Edad : 29
Localización : Arandas Jal.

MensajeTema: Re: hola ayuda con altima 93   Mar Mar 16, 2010 11:43 pm

no importa que sea modelo viejo?? es 93 y para el problema del alto consumo de la gasolina le dejo esa imagen aver si me puede decir si se ve el map gracias http://www.automecanico.com/auto2012/esqnis1.jpg
Volver arriba Ir abajo
Ver perfil de usuario
Misael

avatar

Cantidad de envíos : 292
Fecha de inscripción : 02/12/2009
Edad : 33
Localización : Tecamac, Edomex

MensajeTema: hola   Miér Mar 17, 2010 2:07 am

masa de flujo de aire es el maf, posiblemente tengas que revisar ese sensor, esta conformadopor unos filamentos muy delgados, no los laves con gasolina ni algun otro solvente, lavalo con un desengrasante dielectrico. tambien te recomiendo revises el tps, Muchas fallas no las detecta el escaner,entonces te recomendaria que buesques un buen taller donde revisen las lineas, o cables que van a los sensores, un cable que no te de señales de vida puede hacerte la falla, compra un buen soporte en una refaccionaria, posiblemente el movimiento brusco lo este rompiendo, me gustaria nos comentaras laspruebas que se le han hecho, saludos
Volver arriba Ir abajo
Ver perfil de usuario
dany_daniel



Cantidad de envíos : 13
Fecha de inscripción : 13/03/2010
Edad : 29
Localización : Arandas Jal.

MensajeTema: Re: hola ayuda con altima 93   Miér Mar 17, 2010 1:55 pm

gracias por la ayuda.! sobre los soportes le cambie 3 el que va en la izquierda los 2 de abajo me falto el de la derecha ese tambien ya esta roto es donde se oye la vibracion lo de la falla empezo por que le movi el tps y pues de hay ya no quedo igual las bujias las acabo de cambiar son de 2 electrodos que tambien las carboniza les comentaba que me decian que cambiara el map por creo que no lo tiene deje un link con el digrama de los sensores que tiene mi auto no hay alguuna prueba para saber si funciona el maf?? gracias y espero su respuesta
Volver arriba Ir abajo
Ver perfil de usuario
Misael

avatar

Cantidad de envíos : 292
Fecha de inscripción : 02/12/2009
Edad : 33
Localización : Tecamac, Edomex

MensajeTema: hola   Miér Mar 17, 2010 8:49 pm

me parece que el tps de tu maquina es calibrable, si lo vas a hacer tu, afloja los tornillos de este y giralo despacio hacia delante o hacia atras hasta que trabaje parejito dale unos acelerones leves y ve como trabaja tu maquina, si todo esta bien aprieta. revisa el post del tps para que veas como probarlo, si es inajustable. saludos.
Volver arriba Ir abajo
Ver perfil de usuario
dany_daniel



Cantidad de envíos : 13
Fecha de inscripción : 13/03/2010
Edad : 29
Localización : Arandas Jal.

MensajeTema: Re: hola ayuda con altima 93   Jue Mar 18, 2010 12:44 pm

SIGO AGRADECIDO POR SU AYUDA YA VI EL POST DE EL FORO YO SEGUN LO QUICE PROBAR CON UN MULTIMETRO PERO MI TPS APARTE TIENE OTRO CONECTOR GRIS Y LO POCO QUE HICE NO ME DA NINGUN VALOR MAS QUE EL DE LA ECU Q ES DE 5

Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico
avatar

Cantidad de envíos : 1189
Fecha de inscripción : 15/08/2008

MensajeTema: Re: hola ayuda con altima 93   Vie Mar 19, 2010 3:19 pm

Desafortunadamente no se visualiza el sensor MAP en el diagrama que envías, pero en otros vehículos el MAP estaría más o menos a un costado del motor del sistema limpiaparabrisas.
Volver arriba Ir abajo
Ver perfil de usuario
dany_daniel



Cantidad de envíos : 13
Fecha de inscripción : 13/03/2010
Edad : 29
Localización : Arandas Jal.

MensajeTema: Re: hola ayuda con altima 93   Dom Mar 21, 2010 4:15 pm

estuve revisando el sensor tps no me da ningun valor mas que el de referencia 5 v y el maf lo revise y el de la ecu me 12v creo que es mucho ojala y me ayuden ya le cambie sensor de oxigeno y el de temperatura esta gastando mucha gas
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico
avatar

Cantidad de envíos : 1189
Fecha de inscripción : 15/08/2008

MensajeTema: Re: hola ayuda con altima 93   Mar Mar 23, 2010 5:10 pm

Te sugiero que revises los cables de encendido, tal vez éstos ya necesitan ser reemplazados. Tambien deberías revisar el buen estado del regulador de presión de combustible.
Volver arriba Ir abajo
Ver perfil de usuario
dany_daniel



Cantidad de envíos : 13
Fecha de inscripción : 13/03/2010
Edad : 29
Localización : Arandas Jal.

MensajeTema: Re: hola ayuda con altima 93   Mar Mar 23, 2010 5:24 pm

ok gracias me ha servido de ayudaaa
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: hola ayuda con altima 93   

Volver arriba Ir abajo
 
hola ayuda con altima 93
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» hola ayuda con altima 93
» hola ayuda con mi altima 93
» Se me perdio la Patente! Ayuda!
» hola ayuda van van o karion
» HOLA AYUDA PARA ELEGIR LLANTAS PARA MI CELTA

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: General :: Temas Generales-
Cambiar a: