Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Comparte | 
 

 Ford Explorer 1997 xlt, Falla en minima

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
fredyford



Cantidad de envíos: 6
Fecha de inscripción: 06/06/2010

MensajeTema: Ford Explorer 1997 xlt, Falla en minima   Dom Jun 06, 2010 5:17 pm

Antes que ada un cordial saludo, he estado buscando y no encuentro solucion espero y me puedan ayudar el problema comenzo con una cascabeleo"tembladera" en el motor entre las 1mil y 2mil revoluciones, hace como un mes cambie las bujias, le puse la
calibracion 55, traia la calibracion de fabrica 45, pero en el manual
de ford explorer dice que debe de ser entre 52 y 56, esperando alguna respuesta positiva para mi problema pero siguio igual.

Ahora enciendo el carro y enciende a la primera aveces a la segunda, pero luego bajan las revoluciones a las casi 600 y comiensa a temblar el motor, tambien a holer a gasolina cruda y humo negro, creo que es como si algo obstruyera el flujo de aire en la mariposa acelero y no responde y las revoluciones suben lentamente piso a fondo y se apaga.

Como solucion mi mecanico
Ha limpiado los inyecores, cambio el sensor MAP y el regulador de la gasolina, pero tiene tambien me dijo que le habia marcado error en el sensor de oxigeno y sensor MAF que esta justo en donde va el filtro de aire, aqui una imagen http://www.mercadolibre.com.ve/jm/im...0_2027.jpg&v=E

Pero solo dejo de de tirar humo negro, y el fuerte holor a gasolina, pero sigue con lo mismo, bajan las revoluciones hasta aveces apagarse.

Lo que hago, pongo el cambio en la transmision y avansa lentamente piso el acelerado poco a poco y comiensa a hacer explosiones de aire una en donde esta lamariposa y la segunda en el sensor MAF donde esta el filtro de aire, despues de una explosion de aire fuerte el carro responde a las 3mil y sale disparado y se normaliza solo un poco acelerado y funciona bien sin los sintomas anteriores, cuando apago el carro vuelvo ha hacer lo mismo.

Que pudiera ser problema de sensor maf??, algun otro sensor, mala calibracion ?, Les agradeceria mucho ya llevo batallando mucho con este carro, hace como 2 semanas he reparado la transmision ahora esto
Volver arriba Ir abajo
Ver perfil de usuario
Misael



Cantidad de envíos: 292
Fecha de inscripción: 02/12/2009
Edad: 30
Localización: Tecamac, Edomex

MensajeTema: Hola   Dom Jun 06, 2010 8:25 pm

El procedimiento que debes de seguir es el siguiente. Tomalo en cuenta. Abro parentesis, las explosiones se deben a que hay un exceso de combustible en la camara de combustion, esta fuera de tiempo, lo que en tu auto significaria que la cadena o banda esta mal puesta, asi que deberias de revisar que este bien sincronizada la distribucion de tu auto. Cierro mi parentesis.

Revisa presion de combustible. antes de cambiar sensores debes de revisar lineas, asi que te sugiero vayas con un mecanico calificado.

si ya cambiaste todos los sensores, solo queda el arnes o la computadora, pero mi tirada es la sincronia, asi como lo platicas faltaria saber si las pruebas realizadas se practicaron de la manera correcta.

Realiza las pruebas pertinentes y nos dices como va para saber por donde tirarle.

Espero te sea de utilidad esta informacion.
Volver arriba Ir abajo
Ver perfil de usuario
fredyford



Cantidad de envíos: 6
Fecha de inscripción: 06/06/2010

MensajeTema: Gracias por respoder   Lun Jun 07, 2010 2:49 am

Hola de ante mano muchas gracias, Mira mi mecanico me aseguro que no estaba fuera de tiempo, pero me pudieras dar algunos consejos, el humo negro ya no lo hace, ahora en la mañana me di cuenta que al prender el carro, las revoluciones comiensan ha las 1000 y despues bajan a 650 o 750, hasta casi queriendose apagar, me di cuenta que despues de unos 3 o mas minutos el carro respondio y las revoluciones pasaron de las 750 a las 1500 y luego bajaron a las 1000, saco el carro para ver como funciona y normal solo un poco acelerado pero nadamas, si no tengo el pie en acelerador el carro por alrededor de unos 3 minutos las revoluciones vuelven a caher pero no todo el tiempo solo en ocaciones tmb cuando estoy en el semanforo con el aire acondicionado, las revoluciones bajan y suben, haciendo prender y apagar el aire acondicionado, pero si acelero se mantiene normal, si estuviera fuera de tiempo estos sintomas serian constantes no? o me equiboco.


He estado leyendo y estoy entre el sensor de TPS, MAF como lo habia dicho segun el mecanico le habia dado ese error el test, tendra algo que ver el sensor de oxigeno ya que desde que tengo este carro hace dos años que me ha marcado el sensor de oxigeno se le borra el error pero vuelve aparecer, he reseteado la Ecu dejandola sin corriente por unos minutos, para ver si mandaba datos erroneos, pero sin ningun efecto positivo.

Solo han cambiado el sensores el MAP y el regulador de gasolina.

Pudiera hacer unas pruebas a estos sensores para dercartarlos, la bomba de gasolina se cambio por una nueva, hace dos años ya que el el carro siemplemente se apagaba, pero no era la del problema si no el sensor del cigueñal, es posible que nos sirva si tiene 2 años ?
Gracias espero tu respuesta y disculpa las molestias
Volver arriba Ir abajo
Ver perfil de usuario
Misael



Cantidad de envíos: 292
Fecha de inscripción: 02/12/2009
Edad: 30
Localización: Tecamac, Edomex

MensajeTema: hola   Lun Jun 07, 2010 9:45 am

El sensor de oxigeno lo pudes probar antes de cambiarlo. el tema se encuentra en el aula hella.

me parece que la falla que te esta provocando es que no se puede mantener en bajas revoluciones, asi que te recomiendo que revises la valvula IAC y EGR.

El tps Le indica a la computadora la posicion de la mariposa del acelerador, por tanto te falla al acelerar, en ralenti y en altas revolucones. Tambien cheka el tema de como revisarlo.

Si fuera el CKP o sensor del cigüeñal no arrancaria.

Es normal que al arrancarlo por la mañanao despues de un periodo prolongado suban las revoluciones y bajen paulatinamente.

Si dejo de hechar humo negro descarta el maf, Ya que al fallar este te demanda mas combustible y se apaga en baja.

Saludos.
Volver arriba Ir abajo
Ver perfil de usuario
Victor Hugo



Cantidad de envíos: 33
Fecha de inscripción: 17/03/2010

MensajeTema: ford Explorer 1997   Lun Jun 07, 2010 11:30 am

Hola, que tal?

El problema de tu auto pude radicar en el sensor TPS ya que este controla la cantidad de combustible que inyectan los inyectores junto con otros sensores. Pide que le hagan las pruebas de banco al sensor y para que de esta forma determines si esta dentro de rango y funcionando, posteriormente verifica las líneas de alimentación y referencia del mismo para saber si llega la corriente y si la señal mandada es recibida por la computadora, y también verifica la presión de combustible en el riel de inyectores. Referente a la falla del sensor de oxigeno es probable que sea debido a un mal funcionamiento del catalizador o porque ya no lo tiene, para poderte mejor respecto a el sensor podrías mandarnos el código de falla que arroja el scanner.

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
fredyford



Cantidad de envíos: 6
Fecha de inscripción: 06/06/2010

MensajeTema: Hola Disculpa La Tardansa   Sáb Jun 19, 2010 3:36 am

Hola disculpen por no contestar lo mas rapido posible pero apenas ayer hice el escaneo a mi explorer 1997.
Los errores son:

P0122 Acelerador/ Sensor De Posicion Del Pedal/ Entrada Debil Del Circuito Conmutador A
P1409 Selenoide Regulador De Vacio EGR
P0171 Sistema Demasiado Pobre (Banco 1)
P0174 Sistema Demasiado Pobre (Banco 2)

Marco 3 errores mas, pero he olvidado los digitos , pero si me acuerdo que cada uno de ellos se referia a los SENSORES DE OXIGENO, Un error por cada uno de los sensores ya que trae 3 sensores, pero gracias al comentario anterior, que pudieran marcan por que no trae los catalizadores y efectivamente no los trae.

Les comento que esos 3 errores de los sensores de oxigeno los marca desde hace 2 años y el carro funcionaba perfectamente.

Ahora los sintomas del carro:

1 El carro aveces no enciende a la primera si no ha la tercera.
2 No tiene fuerza y al acelerar no responde y se ahoga aveces hace una explosion cuando lo forsas demasiado.
3 Las revoluciones ahora parecen estables, pero cuando enciendo el aire acondicionado bajan a las 750 hasta querse apagar y se apaga el compresor del aire y se enciende ya que las revoluciones cambian de 750 a 1000 y de 1000 a 750.
4 Gasta mucha gasolina.
5 Al subir una colina, pareciera que no va subir.

Bueno de ante mano disculpe las molestias, les pido ayuda para saber que significa los cada uno de los errores, Creo que el P0122 se refiere al SENSOR TPS, mañana mismo lo cambiare con el de una explorer 1999, para ver si es el del problema.

SEÑORES un dato mas acabo de conseguir esta informacion sobre el sensor TPS, solo miren ustedees Es un video http://www.mecanicaplus.com/Pantallas/Pantallas_afinacion/f4tps1.html
Volver arriba Ir abajo
Ver perfil de usuario
gtr78



Cantidad de envíos: 307
Fecha de inscripción: 28/10/2009
Edad: 36
Localización: CUERNAVACA

MensajeTema: ford explorer 97   Dom Jun 20, 2010 2:17 am

ahi te va mi cuate y si lo arreglas votas por mi para presidente.....bueno respecto a tu (codigo P0122 ) no esta mal tu tps eso lo origino el fallo P1409 ó genérico P0401 que es el mismo para tu vehiculo y significa que esta fallando tu válvula egr y están tapados sus ductos de entrada de gases respecto a los otros dos codigos que son de los sensores de oxigeno esos son seguramente los que siempre te marcaba tu coche y no te fallaba por eso no los habías checado pero en fin no se porque los quitaron pero lo primero es reparar tu nave y despues checar esos 2 sensores si crees no poder dile a tu mecanico que lo haga y listo pero solo eso y que no te quiera cobrar de mas ya que tu le dijiste el fallo a si quieres hazle una prueba te doy mi phone hablame y te digo como paso a paso ya que a veces es mejor decirlo que leerlo pero si quieres te mando la prueba aqui por escrito para checar tu egr ok tu decides y suerte 01 735 394 41 84 ing. lópez suerte
Volver arriba Ir abajo
Ver perfil de usuario http://www.gtrsport.mex.tl
fredyford



Cantidad de envíos: 6
Fecha de inscripción: 06/06/2010

MensajeTema: Hola Gracias por responder   Dom Jun 20, 2010 5:14 am

Tienes razon, pues hoy cambie el sensor tps por uno nuevo y el carro siguio igual, tambien en mi confusion por no saber que hacer cambie el Selenoide Regulador De Vacio EGR el Sensor MAP pero siguio igual, hasta la misma computadora. los problemas siguieron igual. solo me hizo falta cambiar el sensor MAF y la valvula EGR tu cres que se la pueda cambiar por el de una ford explorer 1999.

Por tu experencia podrias decirme que problemas presenta la Valvula EGR. para enteder un poco mas acerca de esta valvula Gracias.

Me comento el mecanico que cambio las bujias nuevas y checo cada uno de los cables hacia.

De hecho hizo una prueba, con el motor encendido quitaba y ponia los cables de las bujias uno por uno, al quitar uno se queria apagar, y lo hizo sucesivamente hasta llegar al numero 5 y 6, En estos no paso absolutamente nada al momento de quitarlo, su conslusion fue que probablemente no esten trabajando esos pistones o injectores y que es por eso el carro no tiene fuerza y que al pisarle el acelerador no responda y haga explosiones en el cuerpo de aceleracion. Sera cierto que es por eso y que no sea normal que al quitar los dos ultimos no pase nada?

Otro mecanico me dijo que podria estar fuera de tiempo como podria detectar si esta fuera de tiempo algunos sintomas para saber si esta fuera de tiempo?


Mañana mismo cambio la la valvula EGR, espero tener algun resultado positivo, de ante mano muchisimas gracias, te cuento mañana como me fue.
Gracias
Volver arriba Ir abajo
Ver perfil de usuario
Misael



Cantidad de envíos: 292
Fecha de inscripción: 02/12/2009
Edad: 30
Localización: Tecamac, Edomex

MensajeTema: Re: Ford Explorer 1997 xlt, Falla en minima   Dom Jun 20, 2010 3:35 pm

en tu esceptisismo compañero estas cometiendo algunos errores, pudieras cambiar todos los sensores, si tu capacidad monetaria te lo permite, pero no es la solucion, un buen mecanico te hara un buen trabajo cambiando la pieza necesaria, obviamente cobrara bien su mano de obra.

Volviendo al tema de tu auto si no cascabelea en los cilindros 5, 6 efectivamente no estan trabajando, revisa que trabajen las bujias, es decir que efectivamente tengan una buena chispa, que esten bien calibradas, y al sacarlas revisa bien que no tengan aceite, ya que el que esten mojadas hace que no trabajen, revisa que los injectores esten trabajando y realiza una prueba de compresion.

realiza las pruebas adecuadamente y sabras que esta fallando. saludos. ten cuidado, que asi como vas solo te falta comprar una carroceria nueva, haber si asi jala.
si estas en edomex, la podemos revisar. saludos.
Volver arriba Ir abajo
Ver perfil de usuario
fredyford



Cantidad de envíos: 6
Fecha de inscripción: 06/06/2010

MensajeTema: Hola Misael   Dom Jun 20, 2010 4:55 pm

Gracias por responder, Efectivamente es un error pero no he hecho ningun gasto, cambie esos sensores de una camioneta igual a la mia para ver cual era el que estaba fallando pero al paracer todos estan bien lo que no entiendo es por que me marca estos errores en el scanner.

P0122 Acelerador/ Sensor De Posicion Del Pedal/ Entrada Debil Del
Circuito
Conmutador A
P1409 Selenoide Regulador De Vacio EGR
P0171
Sistema Demasiado Pobre (Banco 1)
P0174 Sistema Demasiado
Pobre
(Banco 2)
P1401 Circuito De Alimentacion De Presion Diferencial EGR,
Entrada Alta.
P1151 Snesor HO2S, Grupo 2, Sensor 1, Conmutacion
Insuficiente, Media Pobre.
P0141 Mal Funcionamiento Del Circuito Del
Calentador Del Sensor De O2 (Banco 1, Sensor 2)

Al parecer yo pensaba que era por el Sensor TPS, pero pues la verdad no soy mecanico y no se interpretar los codigos podiras ayudarme ?.

En cuanto a las bujias ayer las cambie, y estabas algo negras y una estaba manchada con un poco de aceite, le puse 4 nuevas y dos usadas, las usadas se pusieron en el 5 y 6, hizimos esa prueba de desconetar los cables y no cascabeliaba en el 5 y 6, fui a comprar 2 bujias nuevas pero siguio igual no cascabelean.

Tu sabes que pasa o que sintomas da si no trabaja dos cilindros o inyectores? Sabes que calibracion debe de traer segun yo deve de traer entre 52 y 56? , segun en el manual de ford explorer 1997.

Otra pregunta disculpa como puedo saber si esta fuera de tiempo, algunos sintomas que conoscas ?

Muchas Gracias por responder.
Volver arriba Ir abajo
Ver perfil de usuario
Misael



Cantidad de envíos: 292
Fecha de inscripción: 02/12/2009
Edad: 30
Localización: Tecamac, Edomex

MensajeTema: hola   Dom Jun 20, 2010 5:35 pm

coloca una bujia o un probador de chispa alos cables de las bujias 5 y 6, veras si sale chispa del cable y si las bujias sirven. comencemos ahi.

las bujias estan bien calibradas.
Volver arriba Ir abajo
Ver perfil de usuario
gtr78



Cantidad de envíos: 307
Fecha de inscripción: 28/10/2009
Edad: 36
Localización: CUERNAVACA

MensajeTema: ya no le busques mas   Dom Jun 20, 2010 5:42 pm

el tubo del EGR contiene dos ramificaciones que se conectan al sensor DPFE, que
por cierto, tiende a causar muchos problemas con bastante frecuencia tales como marcha
mínima inestable, sobrecalentamientos, cascabeleos, pérdidas de potencia, luz de Check
Engine iluminada y hasta apagones súbitos del motor, así que conviene prestarle atención a
este sistema exclusivo de Ford. ya no le busques checa esos dos el sensor pdfe trabaja en conjuto con la valvula egr no gastes mas amigo nada tiene que ver tus pistones 5 y 6
Volver arriba Ir abajo
Ver perfil de usuario http://www.gtrsport.mex.tl
gtr78



Cantidad de envíos: 307
Fecha de inscripción: 28/10/2009
Edad: 36
Localización: CUERNAVACA

MensajeTema: mira y entenderas que tu fallo es de ese sensor que monitorea y provoca fallos en la egr   Dom Jun 20, 2010 6:07 pm

Control del sistema de recirculación de gases de escape (EGR)



El control del Sistema de EGR a través de la Realimentación de Presión Diferencial es una estrategia de a bordo diseñada para testear la integridad y características de flujo del sistema de EGR.

El control es activado durante la operación del sistema de EGR y después que ciertas condiciones básicas del motor son satisfechas. Informaciones de entrada provenientes de los sensores ECT, IAT, TP y CKP son requeridas para que se active el control del sistema de EGR. Una vez activado, el control del sistema de EGR realizará cada uno de los test que se describen a continuación. Algunos de los test incluidos en el control del sistema de EGR son también realizados durante el auto diagnóstico.

1. El sensor de presión diferencial y su circuito son continuamente testeados en lo concerniente a circuito abierto o en cortocircuito. El control observa las tensiones en el circuito del sensor de presión diferencial para controlar si exceden el límite máximo o mínimo admitido. Los códigos de fallas asociados con este test son los: DTCs P1400 y P1401.

2. El solenoide de regulación de vacío de la EGR es continuamente testeado para detectar circuito abierto o en cortocircuito. El control observa si la tensión presente en el circuito del regulador de vacío, no concuerda con el estado del circuito en estado abierto. El código de falla asociado con este test es el: DTC P1409.

3. El testeo de la válvula EGR trabada abierta o el flujo de gases de escape durante la marcha del motor en vacío es continuamente realizado, cada vez que el sensor de posición de mariposa TP indique mariposa cerrada.
Para determinar si existe flujo de gases de escape con el motor marchando en vacío, el control compara, para esta condición de marcha, el nivel de tensión de información proveniente del sensor de presión diferencial, con el nivel de tensión que enviaba dicho sensor (nivel almacenado en memoria) durante la condición de llave en posición de contacto y motor detenido. El código de falla asociado con este test es el : DTC P0402.

4. La manguera de presión "corriente arriba" (alta presión - high signal) (manguera lado escape) es testeada una vez por ciclo de manejo para asegurar si está conectada o desconectada. El test es realizado con la válvula EGR cerrada y durante un período de aceleración. El PCM mantendrá el solenoide EVR cerrado, obligando de esta manera a la válvula EGR a permanecer cerrada. El sistema de control comprobará el nivel de tensión de la señal enviada por el sensor de presión diferencial, esperando no ver cambios de nivel en la señal. Si esto sucede, denotará que no hay flujo de gases de escape circulando.

Si durante la aceleración, mientras la válvula EGR está cerrada, suceden cambios en el nivel de la tensión de señal enviada por el sensor de presión diferencial (aumento o disminución de nivel), posiblemente esté indicando un fallo en la manguera de presión "corriente abajo" (señal de referencia - Ref signal) (manguera lado admisión). El código de falla asociado con este test es el: DTC P140

5. El test de la tasa de flujo de gases de escape que circulan por la EGR hacia la admisión es realizado cuando la velocidad de rotación del motor y la carga que se le está demandando son moderados y constantes y el ciclo activo del regulador de vacío es alto. El sistema de monitoreo compara, cuando se dan esas condiciones, el nivel de tensión de la señal proveniente del sensor de presión diferencial con un nivel esperado, ya establecido de antemano, para esas mismas condiciones, de modo de poder determinar si la tasa de flujo de gases de escape que está circulando es aceptable o insuficiente. Este es un sistema de test y podría dar como resultado un código de fallo (DTC) generado por un defecto que ocasiona una falla en el sistema de EGR. El código de falla asociado con este test es el: DTC P0401

6. El código de fallo DTC P1408 es similar al P0401, pero es generado en condiciones de efectuar el test de auto diagnóstico KOER. 7. La MIL es activada después que alguno de los test descriptos no sea aprobado o cuando la fallo se repita en dos ciclos de uso.
Volver arriba Ir abajo
Ver perfil de usuario http://www.gtrsport.mex.tl
gtr78



Cantidad de envíos: 307
Fecha de inscripción: 28/10/2009
Edad: 36
Localización: CUERNAVACA

MensajeTema: los efectos y las pruebas a la egr   Dom Jun 20, 2010 8:08 pm

EFECTO DEL SISTEMA EGR SOBRE LAS EMISIONES Y LA MANEJABILIDAD DEL VEHICULO


Si hubiese MUY POCO FLUJO de gas EGR se pueden producir detonaciones en el motor, lo cual genera exceso de NOx. DEbido a que el gas EGR tiende a reducir la volatilidad de la mezcla
aire/combustible, si se pierde el gas EGR el primer síntoma típico que se presentará será
la detonación.
Si la PCM le ordena al sistema EGR que se active pero no hubiese flujo por
un conducto que estuviese restringido, clausurado, si la válvula no funciona, el circuito
eléctrico está abiero o en corto, etc, ocurrirá detonación y picado severo.

Si hubiese MUCHO FLUJO de gas EGR durante las condiciones de manejo se pueden ocasionar temblores, apagones, jaloneos. Debido a que el gas EGR diluye la mezcla de aire/combustible si mucho gas EGR se suministrara al motor se puede ocasionar también fallas de cilindros.
No es nada raro presenciar este tipo de fenómenos cuando hay exceso de gas EGR fluyendo en
la admisión.


PRUEBAS FUNCIONALES AL SISTEMA EGR


En algunos vehículos OBD II, el sistema EGR puede ser manipulado usando una función
especial de activación con un escánner que tenga esa habilidad. Esta es la forma más fácil
de verificar la operación del sistema EGR y generalmente puede ser realizada de la forma
siguiente:


* Enciende el motor y permite que alcance su temperatura normal de operación.

* Usando el escánner, accesa al menú que manipule al sistema EGR

* Acelera el motor y mantenlo estable a 3000 RPM's

* Activa la Válvula VSV (encender Sistema EGR ON)

* Si todo está en orden, deberás notar una pequeña caida de las RPM's y un aumento en la
temperatura del Gas EGR, o un cambio en la señal DPFE en el caso d Ford, cuando el sistema
EGR se activa de esta forma.

Si no ocurre ningún cambio y las senales de temperatura del EGR o la señal DPFE no cambian,
entonces el sistema EGR no está funcionando y el problema puede ser mecánico o eléctrico.
Si las RPM's caen muy poco, el problema puede ser que el conducto del gas EGR estuviera
parcialmente restringido.


INSPECCION DEL SISTEMA EGR


En otros vehículos la única forma de verificar de forma precisa la integridad del sistema
EGR es realizar inspecciones sistemáticas de todo el sistema, con cada elemento por
separado. Es mucho trabajo pero es la única manera. Esto es lo que puedes hacer:

* Verifica el estado del modulador, su filtro interno y si es necesario, remuévelo y
límpialo solo con aire comprimido.

* Verifica el estado del diafragma; no debe estar roto ni fojo.

* Verifica el estado de las mangueritas de caucho que conduzcan señales de vacío; no deben
estar rotas, quemadas ni flojas.

* Revisa a la válvula VSV, sus terminales eléctricas y el estado de circuito eléctrico.

Si el problema está relacionado con la válvula EGR en sí, asegúrate entonces de que no hay
depósitos de carbón que impidan que el vástago de la válvula siente perfectamente o que
provoquen que la v|lvula se pegue. También, si el control de la válvula EGR está en orden
remueve la válvula y verifica visualmente que los conductos de admisión y escape que se
conectan con la válvula EGR no tengan ninguna restricción. Depósitos pesados de carbón
pueden removerse usando espátulas o herramientas puntiagudas.


Esta inspección confirma sistemáticamente la integridad de la Válvula VSV, Válvula EGR,
modulador de contrapresión, mangueritas de caucho, conductos de gases, conectores eléctricos y circuito de control desde la PCM. Una vez que hayas localizado la pieza y la identifiques como defectuosa después de probarla, podrás repararla o reemplzarla según sea necesario.
Volver arriba Ir abajo
Ver perfil de usuario http://www.gtrsport.mex.tl
fredyford



Cantidad de envíos: 6
Fecha de inscripción: 06/06/2010

MensajeTema: Re: Ford Explorer 1997 xlt, Falla en minima   Lun Ago 23, 2010 3:20 am

Holaa amigos por fin he resuelto mi problema les cuento, que lleve el carro a uno de los mejores mecanicos de mi ciudad, famoso por cobrar carisimo, bueno el problema no fue ni sensores tps, maf, NADA DE SENSORES!, fueron los inyectores que estaban funcionando mal, se le dio una limpieza mayor y listo quedo como nueva, ahora esta a la perfeccion sin tener que cambiar ningun sensor, Disculpen las molestias y Gracias a todos por apoyarme, mi consejo , lo mejor es llevarlo con el mejor mecanico que conoscas. recuerda que lo barato sale caro, este caso yo regale 1000 pesos ha otro mecanico.

la limpieza de inyectores mas unos algunos empaques y filtro de gasolina y de aire, me salio en 1700 pesos mexicanos, GRACIAS A TODOS.
Volver arriba Ir abajo
Ver perfil de usuario
 

Ford Explorer 1997 xlt, Falla en minima

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella ::  :: -