Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Comparte | 
 

 Tsuru III 94

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Mike 198
Invitado



MensajeTema: Tsuru III 94   Lun Feb 23, 2009 8:59 pm

Buen dia...

Tengo un problema con mi tsuru 94, se tironea muy fuerte el motor al revolucionar, para cambiar de velocidad, inclusive no pasa de 80 km y epieza a bailar el motor.

Le acabo de cambiar bujias y distribuidor, y me dsconserto mucho la falla, ya que comienza a humear negro.

espero me puedan orientar.



Saludos...
Volver arriba Ir abajo
Edgar
Servicio Técnico


Cantidad de envíos: 1189
Fecha de inscripción: 15/08/2008

MensajeTema: Falla en Tsuru   Mar Feb 24, 2009 10:37 am

Buenos días Mike.

Antes de cambiar las bujías y el distribuidor ya hacía la falla?

Si la respuesta es "no" te recomiendo lo siguiente:

Revisa que la aplicación y la calibración de las bujías sea la correcta, también te agradecería me indiques los siguientes datos de tu auto.

El Tsuru es inyección electrónica o carburado?

El desplazamiento es 1.6 o 2.0 lts?
Volver arriba Ir abajo
Ver perfil de usuario
Mike 1983



Cantidad de envíos: 4
Fecha de inscripción: 24/02/2009

MensajeTema: Tsuru III 94   Mar Feb 24, 2009 8:40 pm

Gracias por la respuesta tan pronta..... en verdad se lo agradezco.

Es de inyeccion electronica, el desplazamiento lo desconozco.

Lo que pasa es que el carro comenzo a apagarse solo, derepente sin previo aviso, entonces busque el manual de servicio, con el estuvimos estudiando las fallas hasta que llegamos a la conclucion de que era el distribuidor, asi que lo reemplazamos, el que le pusimos es exactamente igual, le puse la tapa nueva y el rotor, asi como las bujias, calibradas.

Lo que note ayer que lo volvi a rodar, es que es en frio, cuando hace esta falla, lo que me desconcierta es que no siempre. cual seria la mejor secuencia para buscar la falla???

Lo del humo eso si lo hacia antes del cambio de distribuidor, solo que ahora es menos, pero siempre en frio, algo de lo que me di cuenta es que no trae termostato para el flujo del refrigerante, no se que tan necesario pueda ser.
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico


Cantidad de envíos: 1189
Fecha de inscripción: 15/08/2008

MensajeTema: Falla Tsuru III   Miér Feb 25, 2009 12:41 pm

A continuación enlisto los pasos sugeridos para la revisión de la falla. Éstos pasos van de lo sencillo a lo complicado.

1.- Lo primero que te recomiendo hacer es escanear el auto y si te sale algún código por favor infórmame, a través de este medio cual es el código y la descripción..

2.- Perdón que insista, pero te recomiendo que verifiques si las bujías están calibradas a 45 milésimas de pulgada, así como la correcta aplicación de éstas, ya que existen diferentes aplicaciones dependiendo del tipo de motor del auto. Si puedes envíame el código de las bujías , así como la marca de éstas.

3.- Verifica el buen estado de la bobina, así como de los cables de bujías. Esto lo puedes hacer verificando que no existan fugas de corriente cerca de éstos.

4.-Revisa el buen estado y funcionamiento de la válvula IAC (válvula de control de marcha mínima), ya que un síntoma de falla de ésta es precisamente la inestabilidad del motor cuando se encuentra frío. Desmonta la válvula IAC y si la está muy sucia, límpiala con carbuclean y la vuelves a instalar, tal vez con esto se corrija la falla.

6.- Verifica que el Efecto Hall esté en buenas condiciones. Éste se encuentra dentro del distribuidor.

6.-Por ultimo, verifica la puesta a tiempo del motor, ya que posiblemente al reemplazar el distribuidor se perdió el tiempo de sincronización.

Saludos y quedo en espera de tus dudas o comentarios .
Volver arriba Ir abajo
Ver perfil de usuario
Mike 1983



Cantidad de envíos: 4
Fecha de inscripción: 24/02/2009

MensajeTema: Tsuru III 94   Miér Feb 25, 2009 8:26 pm

Buen dia...


Muy buen soporte Sr. de antemano gracias.


Este fin de semana voy a parar el carro y voy a implementar esta secuencia, para ver si puedo encontrar la falla, nadamas una duda, la valvula IAC es la misma que la AAC, porque esta es la que tengo localizada, si no es me puede decir donde se localiza. y cual es el "Efecto HALL". ( no se si sea o este dentro del sensor de angulo del cigueñal)

(El motor es un E16E con ECCS, es de 8 valvulas, el desplazamiento estoy tratando de obtenerlo)

La proxima semana le estare enviando por este medio los resultados obtenidos, asi como los datos que me solicito.

De antemano gracias y que tenga un excelente fin de semana !!!!!
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico


Cantidad de envíos: 1189
Fecha de inscripción: 15/08/2008

MensajeTema: Falla Tsusu III   Jue Feb 26, 2009 5:14 pm

La válvula AAC es la misma que la IAC y se encuentra montada en el cuerpo de aceleración.

El efecto Hall hace la misma función del Sensor del Cigüeñal.
Gracias por indicarme el tipo de motor, con esto te puedo asegurar que tu auto lleva una bujía con resistencia, te puedes dar cuenta verificando que el numero de parte de tus bujías lleve una “R”, de lo contrario te agradecería me indiques el número de parte y la marca de las bujías que le pusiste a tu coche.

Saludos.
Volver arriba Ir abajo
Ver perfil de usuario
Mike 1983



Cantidad de envíos: 4
Fecha de inscripción: 24/02/2009

MensajeTema: Tsuru III 94   Miér Mar 04, 2009 9:59 pm

Buen dia...

Antes que nada perdon por la tardanza, estube trabajando en el auto siguiendo sus indicaciones, el prmer punto lo saltamos, ya que no encontramos un lugar con un scaner para este modelo, sigo tratando de contactar uno.

Nos enfocamos en el ditribuidor, bujias, cables, bobina asi como la valvula AAC

en el punto 2 calibracion, nos percatamos que se consumen muy rapido las bujias, asi que las volvimos ajustar, la descripcion de las bujias es "N12Y" marca "Champion".

no encontramos fugas de corriente en cables, bobina ni distribuidor..

Desmontamos la valvula AAC y la limpiamos, asi como la de control de entrada de aire, y se elimino el tironeo en frio, ya no se tironea el motor, enciende bien y hace el cambio de marcha al calentar.

Solo que se sige sintiendo "arranado", osea responde pero lento y al pasar a cuarta o quinta cascabelea un poco, ahun revolucionado.

En el ultimo punto tenemos duda, de como se podria asegurar que el motor esta bien sincronizado, ya que solo lo ajustamos miviendo el distribuidor en el margen que tiene de ajuste (el ojillo) pero como saber que esta bien sincronizado el tiempo.


Gracias, mejoro mucho el motor, creo que solo falta afinar el desempeño.


Saludos...
Volver arriba Ir abajo
Ver perfil de usuario
Edgar
Servicio Técnico


Cantidad de envíos: 1189
Fecha de inscripción: 15/08/2008

MensajeTema: Falla Tsuru III   Jue Mar 05, 2009 1:55 pm

Al parecer la falla está siendo ocasionada por la bujías, ya que las que le pusiste no tiene resistencia, por lo tanto te recomiendo que le pongas bujías con cualquiera de los siguientes códigos.

Marca Código
Beru Z8 ó 14R-8DU
AC Delco R43XLS
Autolite 64 ó 65
Bosch WR8DC ó WR78X
Champion RN12YC
Motorcraft AGS32C ó AGS42C
NGK BPR5ES-A

Cualquiera de las siguientes bujías enlistadas anteriormente, aplican para tu Tsuru III. Te recomiendo que antes de mover el tiempo en el auto, realices el cambio de las bujías que actualmente traes por cualquiera de las que te menciono en la lista, ya que estas cuentan con resistencia.

Saludos.
Volver arriba Ir abajo
Ver perfil de usuario
Jazzman75



Cantidad de envíos: 1
Fecha de inscripción: 04/03/2012

MensajeTema: problemas similares con un Tsuru III '94   Dom Mar 04, 2012 11:25 pm

Hola. Perdón que me meta en la charla, llegué aquí por Google.

Dicen que en esta vida necesitamos un buen médico, un buen abogado y un buen mecánico. Sólo me hace falta éste último.

Tengo un Tsuru 94 automático que me ha dado problemas que nadie me ha sabido resolver. Ocasionalmente tarda mucho en arrancar (a veces lo hace a la primera, pero trabajo de madrugada y no quiero correr riesgos). A veces siento que, ya andando, pierde potencia o se quiere apagar, se jalonea. En una ocasión incluso se apagó por completo y ya no pudo volver a arrancar. Da marcha, pero no arranca.

La última vez me dijeron que era la bobina, se la cambiaron y un tiempo estuvo bien, pero volvió a lo mismo my pronto.

El consumo de gasolina no me parece excesivo, y hace poco tuvo problemas de sobrecalentamiento que ya se arreglaron, pero me suena a que es algo independiente. Se me ha ocurrido que pueden ser cables de las bujías, la bomba de la gasolina, el tiempo del motor, problemas de distribuidor o alguno de tantos sensores que n conozco bien.

¿Como a qué les suenan los síntomas? Saludos y mil gracias.
Volver arriba Ir abajo
Ver perfil de usuario
 

Tsuru III 94

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Sobrecalentamiento Tsuru 96
» Productos Hella para Tsuru
» Problemas con TSURU modelo 93
» Valvula AAC tsuru III
» DESCARGA DE BATERIA TSURU 2006

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella ::  :: -