Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Comparte | 
 

 Ayuda con jetta a3

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
miguelgzz90



Cantidad de envíos: 2
Fecha de inscripción: 19/03/2012

MensajeTema: Ayuda con jetta a3   Lun Mar 19, 2012 7:25 pm

Buen día!

soy Miguel de Monterrey y quiero felicitarlos por este foro que esta muy completo.

tengo un problema con un jetta a3 1995 1.8lts el cual hace aproximadamente 4 o 5 meses le repararon el motor como le llama el mecánico lo anillo y estaba funcionando muy bien pero a partir de 2 semanas inicio una falla muy rara el cual en la mañana lo prendí por que iba para mi trabajo y al dar la vuelta a mi casa se me apago en un bordo y lo quise encender le puse la llave y no prendía le deje sumido el acelerador y prendió pero al meter cambio se apagaba entonces lo volví a prender y camino acelerado lo lleve a mi casa y al abrir el cofre me di cuenta que le salia humo como entre gris y azul el cual huele a gasolina lo deje, cuando descanse lo cheque para ver si no estaba algo desconectado y lo volví a prender y funciono muy bien lo estuve probando 2 días pero el ultimo día me vuelve a fallar lo prendí y funciono bien pero a mitad de camino al estar parado le aceleraba y se quedaba en 800 revoluciones y ya después de varias pedaleadas responde.

muchas gracias por la atención
Volver arriba Ir abajo
Ver perfil de usuario
gtr78



Cantidad de envíos: 307
Fecha de inscripción: 28/10/2009
Edad: 36
Localización: CUERNAVACA

MensajeTema: Re: Ayuda con jetta a3   Mar Mar 20, 2012 12:31 am

[quote="miguelgzz90"]Buen día!

soy Miguel de Monterrey y quiero felicitarlos por este foro que esta muy completo.

tengo un problema con un jetta a3 1995 1.8lts el cual hace aproximadamente 4 o 5 meses le repararon el motor como le llama el mecánico lo anillo y estaba funcionando muy bien pero a partir de 2 semanas inicio una falla muy rara el cual en la mañana lo prendí por que iba para mi trabajo y al dar la vuelta a mi casa se me apago en un bordo y lo quise encender le puse la llave y no prendía le deje sumido el acelerador y prendió pero al meter cambio se apagaba entonces lo volví a prender y camino acelerado lo lleve a mi casa y al abrir el cofre me di cuenta que le salia humo como entre gris y azul el cual huele a gasolina lo deje, cuando descanse lo cheque para ver si no estaba algo desconectado y lo volví a prender y funciono muy bien lo estuve probando 2 días pero el ultimo día me vuelve a fallar lo prendí y funciono bien pero a mitad de camino al estar parado le aceleraba y se quedaba en 800 revoluciones y ya después de varias pedaleadas responde.

por lo que se ve tu fallo no tiene nada que ver con la anillada pero tu auto hace fallo de por lo menos 2 o 3 sensores y para no engañarnos ya que no lo tenemos a la mano lo ideal seria scannear tu unidad y ver que codigo sale y despues de eso decirte mas o menos x donde esta la falla y lo del humo de donde salia exactamente

SALUDOS !!!!!!!!!
Volver arriba Ir abajo
Ver perfil de usuario http://www.gtrsport.mex.tl
miguelgzz90



Cantidad de envíos: 2
Fecha de inscripción: 19/03/2012

MensajeTema: Duda   Mar Mar 20, 2012 1:15 am

Mira amigo e,l humo salia abajo de donde esta el cuerpo de aceleracion el dia de hoy lave la valvula IAC y la puse y se siente diferente pero mañana lo llevo a escanear y te paso el codigo
Volver arriba Ir abajo
Ver perfil de usuario
 

Ayuda con jetta a3

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» AYUDA
» Ayuda compañeros
» Ayuda por favor
» Ayuda con instalacion de alarma pst
» Ayuda porfa¡¡¡eexceso de ventilacion.....

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella ::  :: -