Foro Hella

Foro para preguntas y dudas relacionadas con instalaciones, información técnica y aplicaciones de productos Hella en México y América Latina
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 como localizo una falla, el mecanico me dice diferentes causas pero ninguna resulta

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
cancun



Cantidad de envíos : 1
Fecha de inscripción : 14/06/2010

MensajeTema: como localizo una falla, el mecanico me dice diferentes causas pero ninguna resulta   Lun Jun 14, 2010 2:52 pm

hola; mi vehiculo es un sebring de chrysler, 1996, maquina 2.5 misma que trae el cirrus, mitshubishi, este vehiculo funcionaba pero sus punterias lo hacian sonar como si fuera de diesel, compre los botadores y los cambie poniendolos en la misma forma de como estaban instalados los viejos, despues del cambio el vehiculo siguio sonando y entoces decidi quitar las cabezas y checarlas, el motivo por el que siguieron sonado fue que estaban puestas al reves y se dañaron las puntas de las valvulas, se rectificaron las cabezas y se cambio lo necesario, arme todo puse a tiempo y decidi probar como habia quedado, la verdad quede sorprendido de su nuevo funcionamiento, pero cometi un error, se me olvido conectar la tierra fisica del motor al bastidor y aun que funcionaba de maravilla al estar probando, me quede sin acelerador sin que el vehiculo detuviera su marcha, me detiuve a checar el motivo y me encontre con que el cable de aceleracion estaba al rojo vivo y el motivo seguramente fue por no conectar la tierra fisica y este era el unico que hacia tierra, lo arregle y el vehiculo siguio funcionando pero no asi el marcador de temperatura ni el de gasolina, lo lleve con el electrico y me indico que el problema lo causo la falta de tierra causando un corto, cambie las partes y lo di por resuelto, pero a los dos dias empeso a fallar, dejando de funcionar en baja, lo lleve a revisar con el mecanico y este volvio a cambiar bujias y cables dejandolo casi igual, un dia despues al encenderlo empezo a tocer y se apago para no volver a encender, probe con otro distribuydor y este volvio a funcionar, lo compre nuevo pero la falla de apagarse en baja continua, me dijeron que era la computadora y que tenia que cambiarla, busque un auto igual y lo probe con la computadora de mi carro y este funciono perfectamente por lo que creo que la computadora no es, desconecto el mecanico el sensormap y el carro dejo de apagarse pero sin fuerza al acelerar por lo que creo que tampoco es este sensor ya que despues de apagar y encender el carro volvio a la misma falla, no se si lo explicado sirva para analizar
Volver arriba Ir abajo
Ver perfil de usuario
Carlos Diaz
Servicio Técnico
avatar

Cantidad de envíos : 675
Fecha de inscripción : 31/07/2008
Localización : Hellamex

MensajeTema: Re: como localizo una falla, el mecanico me dice diferentes causas pero ninguna resulta   Lun Jul 26, 2010 10:43 am

Revisa el sensor de posición del acelerador y la válvula IAC, pero antes te recomendamos realizar el escaneo obligado para saber si existe algún código de falla y de ser así, por favor envíamelo para buscar información sobre la falla y su posible solución.
Volver arriba Ir abajo
Ver perfil de usuario http://www.hellamex.com
 
como localizo una falla, el mecanico me dice diferentes causas pero ninguna resulta
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Sensor IAC y TPS Precios que me dieron y Como Identificar la Falla
» Falla de valvula IAc o algun otro dispositivo?
» como verificar que falla el sensor tps del vocho
» sensor de posicion de cigueñal como saber si falla.....HELP...!!!
» FALLA EN EL ASTRA 2002 MOTOR 1.8

Permisos de este foro:No puedes responder a temas en este foro.
Foro Hella :: General :: Temas Generales-
Cambiar a: